<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MWNXPLG');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
	
<!-- This site is optimized with the Yoast SEO Premium plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Da Palermo a Pechino con una Panda del &#039;92 in 40 giorni. L&#039;avventura di tre ragazzi siciliani - TodaySport.it</title>
<meta name="description" content="Due ragazzi e una ragazza, su una vecchia Panda 4x4 del 1992, dalla Sicilia alla Cina, da Palermo a Pechino, in 40 giorni. Una follia che partirà il 20 lug"/>
<meta name="news_keywords" content="a pechino col pandino" />
<link rel="original-source" href="http://www.todaysport.it/2018/07/05/palermo-pechino-la-panda-del-92-40-giorni-lavventura-tre-ragazzi-siciliani_104826/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.todaysport.it/2018/07/05/palermo-pechino-la-panda-del-92-40-giorni-lavventura-tre-ragazzi-siciliani_104826/" />
<link rel="publisher" href="https://plus.google.com/113374769021006983433"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Da Palermo a Pechino con una Panda del &#039;92 in 40 giorni. L&#039;avventura di tre ragazzi siciliani - TodaySport.it" />
<meta property="og:description" content="Due ragazzi e una ragazza, su una vecchia Panda 4x4 del 1992, dalla Sicilia alla Cina, da Palermo a Pechino, in 40 giorni. Una follia che partirà il 20 lug" />
<meta property="og:url" content="http://www.todaysport.it/2018/07/05/palermo-pechino-la-panda-del-92-40-giorni-lavventura-tre-ragazzi-siciliani_104826/" />
<meta property="og:site_name" content="TodaySport.it" />
<meta property="article:publisher" content="https://www.facebook.com/todaysport" />
<meta property="article:tag" content="a pechino col pandino" />
<meta property="article:section" content="Auto e Moto" />
<meta property="article:published_time" content="2018-07-05T16:32:52+02:00" />
<meta property="article:modified_time" content="2018-07-05T16:43:55+02:00" />
<meta property="og:updated_time" content="2018-07-05T16:43:55+02:00" />
<meta property="fb:admins" content="714086778" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Due ragazzi e una ragazza, su una vecchia Panda 4x4 del 1992, dalla Sicilia alla Cina, da Palermo a Pechino, in 40 giorni. Una follia che partirà il 20 lug" />
<meta name="twitter:title" content="Da Palermo a Pechino con una Panda del &#039;92 in 40 giorni. L&#039;avventura di tre ragazzi siciliani - TodaySport.it" />
<meta name="twitter:site" content="@tdaysport" />
<meta name="twitter:image" content="http://www.todaysport.it/wp-content/uploads/2018/07/36023526_214520212705396_8173761327693561856_n-300x300.jpg" />
<meta name="twitter:creator" content="@tdaysport" />
<meta property="DC.date.issued" content="2018-07-05T16:32:52+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TodaySport.it &raquo; Da Palermo a Pechino con una Panda del &#8217;92 in 40 giorni. L&#8217;avventura di tre ragazzi siciliani Feed dei commenti" href="http://www.todaysport.it/2018/07/05/palermo-pechino-la-panda-del-92-40-giorni-lavventura-tre-ragazzi-siciliani_104826/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.todaysport.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.todaysport.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.todaysport.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.todaysport.it/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='bootstrap-css'  href='http://www.todaysport.it/wp-content/themes/today_new/js/bootstrap-3.3.7/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.todaysport.it/wp-content/themes/today_new/js/bxslider/jquery.bxslider.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://www.todaysport.it/wp-content/themes/today_new/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.todaysport.it/wp-content/plugins/newsletter/subscription/style.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.todaysport.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaysport.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='http://content.jwplatform.com/libraries/4eADycEj.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-content/themes/today_new/js/bootstrap-3.3.7/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-content/themes/today_new/js/bxslider/jquery.bxslider.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-content/themes/today_new/js/tema.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.todaysport.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.todaysport.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.todaysport.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.todaysport.it/?p=104826' />
<link rel="alternate" type="application/json+oembed" href="http://www.todaysport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaysport.it%2F2018%2F07%2F05%2Fpalermo-pechino-la-panda-del-92-40-giorni-lavventura-tre-ragazzi-siciliani_104826%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.todaysport.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.todaysport.it%2F2018%2F07%2F05%2Fpalermo-pechino-la-panda-del-92-40-giorni-lavventura-tre-ragazzi-siciliani_104826%2F&#038;format=xml" />
<meta property="og:image" content="http://www.todaysport.it/wp-content/uploads/2018/07/36661567_2085080791730120_7975326575828664320_n-670x400.jpg" />	
	<!-- inzio codice nuovo -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
	var ad = document.createElement('ins');
	ad.className = 'AdSense';
	ad.style.display = 'block';
	ad.style.position = 'absolute';
	ad.style.top = '-1px';
	ad.style.height = '1px';
	document.body.appendChild(ad);
	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
	document.body.removeChild(ad);
  });

  // TODO: Replace UA-XXXXX-Y with you tracking ID.
  // and replace XX with the index of the custom dimension you created.
  ga('create', 'UA-61780419-1', 'auto');
  ga('send', 'pageview');

ga('set', 'contentGroup1', 'Redazione');

 ga('send', 'pageview');

</script>


<!-- ############# Head Script #################### -->
<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=281'></script>
<!-- ######### Fine Head Script ################### -->



<!-- fine codice nuovo -->

<script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
          + '.po.st/static/v4/post-widget.js#publisherKey=fr6ffaamsgsqnpd0ant4';
        var x = document.getElementsByTagName('script')[0];
        x.parentNode.insertBefore(s, x);
     })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1634231740209956'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1634231740209956&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
</head>

<body class="post-template-default single single-post postid-104826 single-format-standard desktop">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MWNXPLG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
	var containsAd = false;
</script>

<div id='div-gpt-ad-1504253414493-0-TODAYSPORT_DSK-1x1'></div>

	<div id="fb-root"></div>


		<div id="search_block_top">
				<form action="http://www.todaysport.it" method="get" id="searchbox">
					<input class="input search_query" name="s" placeholder="Inserisci il testo da cercare ..." type="text" />
					<button type="submit" class="btn"><i class="fa fa-search"></i></button>
				</form>
		    	<span class="button-close"> <i class="fa fa-times"></i> </span>
		</div>


	<header>
		<div class="container">
			<div class="row">
				<div class="col-md-8">
					<a href="http://www.todaysport.it/"><img id="logo" src="http://www.todaysport.it/wp-content/themes/today_new/img/today-sport-logo.png"></a>
				</div>
				<div class="col-md-4">
					<ul id="social_header">
					<li><a href="https://www.facebook.com/todaysport" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
					<li><a href="https://plus.google.com/+TodaysportItmagazine" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
					<li><a href="https://twitter.com/tdaysport"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
					<li><a class="modale-cerca" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
					</ul>
				</div>
			</div>
			<div class="row">
				<nav>
					<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291 category-calcio"><a href="http://www.todaysport.it/calcio/">Calcio<span></span></a></li>
<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293 category-calcio-estero"><a href="http://www.todaysport.it/calcio-estero/">Calcio Estero<span></span></a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-325 category-auto-e-moto"><a href="http://www.todaysport.it/auto-e-moto/">Auto e Moto<span></span></a></li>
<li id="menu-item-3650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3650 category-calciomercato"><a href="http://www.todaysport.it/calcio/calciomercato/">Calciomercato<span></span></a></li>
<li id="menu-item-298" class="menupost color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298 category-altri-sport"><a href="http://www.todaysport.it/altri-sport/">Altri sport<span></span></a></li>
<li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321 category-rassegna-stampa"><a href="http://www.todaysport.it/rassegna-stampa/">Rassegna stampa<span></span></a></li>
<li id="menu-item-61197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61197 category-fuorigioco"><a href="http://www.todaysport.it/fuorigioco/">Fuorigioco<span></span></a></li>
<li id="menu-item-3651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3651 category-curiosita"><a href="http://www.todaysport.it/curiosita/">Curiosità<span></span></a></li>
<li id="menu-item-61198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61198 category-news"><a href="http://www.todaysport.it/news/">Magazine<span></span></a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div id="page-container"><div class="row"><div style="position:relative;text-align: center;clear: both;padding-top: 20px;padding-bottom: 20px;width: 980px;display: block;margin: 0 auto;background: white;">
		<div id='div-gpt-ad-1504253414493-2-TODAYSPORT_MH_970x250'></div>
	</div>
	</div>

<div class="container">
	<div class="row">
		<div class="col-md-8" itemscope itemtype="http://schema.org/Article">

			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.todaysport.it/2018/07/05/palermo-pechino-la-panda-del-92-40-giorni-lavventura-tre-ragazzi-siciliani_104826/"/>
			<meta itemprop="datePublished" content="2018-07-05T16:32:52+01:00"/>
			<meta itemprop="dateModified" content="2018-07-05T16:32:52+01:00"/>

			<div style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				  <meta itemprop="url" content="http://www.todaysport.it/wp-content/themes/today_new/img/today-sport-logo.png">
				  <meta itemprop="width" content="300">
				  <meta itemprop="height" content="48">
				</div>
				<meta itemprop="name" content="TodaySport">
			</div>
	
			<div>
				<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.todaysport.it/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">Da Palermo a Pechino con una Panda del &#8217;92 in 40 giorni. L&#8217;avventura di tre ragazzi siciliani</span></span></span></p>			</div>

			<div class="logo-cont clearfix">
				<h1 class="titolo-single" itemprop="headline">Da Palermo a Pechino con una Panda del &#8217;92 in 40 giorni. L&#8217;avventura di tre ragazzi siciliani</h1>
			</div>

          	<div style="margin-bottom:10px">			<div id="videocontainer">Loading the player...</div>
			<script type="text/javascript">
			var playerInstance = jwplayer("videocontainer");
			playerInstance.setup({
				file: "http://www.todaysport.it/wp-content/uploads/video/2018/07/201807051404_1816291138560886986_6752763148.mp4",
				image: "http://www.todaysport.it/wp-content/uploads/2018/07/36661567_2085080791730120_7975326575828664320_n.jpg",
								advertising: {
					client: 'googima',
					tag: 'https://googleads.g.doubleclick.net/pagead/ads?client=ca-video-pub-2526244436744322&slotname=4800781747&ad_type=video_text_image_flash&description_url=http%3A%2F%2Ftodaysport.it&max_ad_duration=30000&videoad_start_delay=0',
				  					},
								width: '100%',
				aspectratio: '16:9',
				autostart: false,
				mute: false,
				primary: 'html5',
				controls: true,
											});
			</script>
	  		</div>
		<div class="col-md-12 nopadding" style="font: 800 12px/10px 'Open Sans', sans-serif;margin-top:5px">
			<i class="fa fa-clock-o" aria-hidden="true"></i>
			5 luglio 2018		</div>
		
		

          <div class="testo" itemprop="articleBody">
            <div style='float:left;margin:0px 10px 0px 0px' id='div-gpt-ad-1504253414493-3-TODAYSPORT_ART-Corpo-300x250'></div><p>Due ragazzi e una ragazza, su una vecchia Panda 4&#215;4 del 1992, dalla Sicilia alla Cina, da Palermo a Pechino, in 40 giorni. Una follia che partirà il 20 luglio per finire ad agosto. È l&#8217;avventura che si accingono a vivere Francesco Ciccio Ponzio, un ventisettenne ingegnere di Pantelleria che vive da 14 anni a Palermo, Giovanni Cipolla, agrigentino anche lui ingegnere e pure lui residente nel capoluogo siciliano, e Silvia Calcavecchio, palermitana di Palermo. Tutti con il tratto comune dell&#8217;amore per i viaggi non troppo comodi. L&#8217;idea è nata a Ciccio, dopo un Cammino di Santiago, in Spagna. Follia perché i tre partiranno senza un itinerario preciso, soltanto uno di massima, senza alberghi prenotati e senza idee certe sul ritorno.</p>
<p>L&#8217;avventura, in realtà,  partita nello scorso settembre, quando i ragazzi reperiscono una vecchia Panda, ferma da sei anni, in un magazzino sgarrupato vicino a Patti, nel messinese. Il pandino è ridotto talmente male che il proprietario lo regala ai ragazzi che devono pagare soltanto il passaggio di proprietà. Lo tingono di bianco e blu e lo rimettono in sesto, quanto basta per pensare di partire. Mettono la loro storia su Instagram e la pagina schizza subito a 44.000 follower. Su facebook, da dove è stata tratta la foto di copertina, la pagina è neonata.</p>
<p>Pubblicano i video amatoriali della risurrezione del pandino, simbolo di per sè di indistruttibilità, le telefonate all&#8217;ambasciata cinese per i visti (con i due ragazzi che parlano con la voce registrata dall&#8217;altra parte del telefono) e l&#8217;itinerario. Dalla Sicilia alla Puglia, passaggio in Grecia, in Turchia e poi l&#8217;Asia infinita nelle strade delle vecchie repubbliche sovietiche fino alla Mongolia e alla Cina. Undici Stati e 11.000 km in tutto. Un viaggio &#8220;sull&#8217;antica &#8220;via della seta&#8221;, dal Mediterraneo all&#8217;Himalaya, dalla Sicilia all&#8217;antica Muraglia, sulle tracce di Alessandro Magno, sulle orme di Marco Polo, dall&#8217;Italia alla Cina IN AUTO, da Palermo&#8230;.. &#8220;a Pechino col pandino&#8221;!&#8221;, scrive Cipolla sulla sua pagina facebook.</p>
<p>&#8220;Questo l&#8217;itinerario di viaggio a grandi linee&#8221;, precisano i ragazzi su instagram. &#8220;Chiaro che è impossibile sapere fin da ora quale strada esattamente percorreremo o quanto tempo spenderemo lungo il tragitto. Importante è invece che sappiate che quello che conta più per noi è esattamente il viaggio, lento, pieno di imprevisti e meraviglie, lungo, organizzato ma non troppo, per lasciare spazio a questi imprevisti che PER FORZA di cose non possono trascendere dall essenza di un viaggio, che anzi a volte ne sono l&#8217;anima, che lo rendono unico e che ti mettono alla prova, che ti fanno sentire vivo!! Penso sia meglio contemplarli con la giusta attitudine mentale, tanto possono capitare pure nel più sistemato ed organizzato dei viaggi, quindi tanto vale accettarli fin da subito come parte bella del fantastico viaggio.</p><div id='videoincontent'></div>
<p>Di arrivare a #pechino il prima possibile non ce ne frega assolutamente nulla, vogliamo goderci quello che ci sta nel mezzo tra noi e Pechino, vogliamo vedere con i nostri occhi il mondo, sentirlo scorrere tutto sotto i nostri piedi, accorgerci di quanto sia grande ma allo stesso tempo finito, dargli una concreta forma, contemplarne la delicata magnificenza, respirate tutta l aria che ci separa dalla meta, dormire ogni sera in un posto diverso il più possibile accampati sotto le stelle, osservare il cambiamento nei tratti e negli sguardi della gente di tutti i popoli che incontreremo per poi renderci conto alla fine che siamo tutti uguali, tutti fratelli, tutti accomunati dagli stessi valori e principi, che un sorriso ed un abbraccio lo trovi di certo pure dall altra parte del mondo,</p>
<p>che i confini esistono solo nella nostra testa!&#8221;</p>
<p>Buon viaggio, allora</p>
          </div>
		  
		  <div>
						  </div>	
			

			
          <div class="author">
          	<span class="author-foto">
          		          	</span>
          	<span class="post-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				di <span itemprop="name"><a href="http://www.todaysport.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a> </span>
			</span>
          </div>
		  

		
		  <hr>
			<p><span style="float: left;margin: 6px 9px 0px 0px;font-size: 16px;font-weight: 600;">Condividi:</span> 
			<div class="pw-server-widget" data-id="wid-s8ccving"></div></p>
			<hr>
			
			<!-- PO.st -->
					
								
           <div class="col-md-12 correlati nopadding">
				<div id="ligatus_todaysport_smartbox"></div>

				<div class="col-md-12 nopadding" style="border-bottom: 1px solid #e94e1b">
					<div class="intestazione">
						Commenti
					</div>
				</div>

			</div>
		
		</div>
		<div class="col-md-4">
			<div class="row">
<div class="col-md-12">
		<div style="text-align:center;margin-bottom: 10px">
<div id='div-gpt-ad-1504253414493-4-TODAYSPORT_ATF-dx-300x250'></div>
		</div></div>
</div><div class="row">
<div class="col-md-12">
<div style="margin-bottom:20px"><div class="hidden-xs hidden-sm" style="width:300px;margin:0 auto;display:block:margin-bottom:20px;margin-top:20px"><div class="fb-page" data-href="https://www.facebook.com/todaysport" data-tabs="timeline" data-width="300" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/todaysport" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/todaysport">Today Sport</a></blockquote></div></div></div></div>
</div><div class="row">
<div class="col-md-12 rubrica-sidebar" id="fuorigioco">
	


	<div style="background-color: #bd6066" class="col-md-12 nopadding"><img style="padding:10px" class="img-responsive" src="http://www.todaysport.it/wp-content/themes/today_new/img/today-mobile.png"></div>
	<div class="col-rubrica">
	<div class="col-md-12 clearfix articolo-pink"><div class="thumb"><a href="http://www.todaysport.it/2018/07/04/ezio-greggio-thais-beccati-insieme-milano-lex-velina-detto-addio-paul-baccaglini_104713/"><img src="http://www.todaysport.it/wp-content/uploads/2018/07/ezio-greggio-thais-souza-wiggers-paul-baccaglini-palermo-teo-mammucari-100x75.jpg"></a></div>
					<div class="content"><a href="http://www.todaysport.it/2018/07/04/ezio-greggio-thais-beccati-insieme-milano-lex-velina-detto-addio-paul-baccaglini_104713/">Ezio Greggio e Thais beccati insieme a Milano. Nuova storia per l&#8217;ex velina dopo l&#8217;addio a Baccaglini?</a></div>
				</div><div class="col-md-12 clearfix articolo-pink"><div class="thumb"><a href="http://www.todaysport.it/2018/07/03/kevin-prince-boateng-al-sassuolo-ex-milan-torna-italia-melissa-satta_104649/"><img src="http://www.todaysport.it/wp-content/uploads/2016/07/Melissa-Satta-lato-B-100x75.jpg"></a></div>
					<div class="content"><a href="http://www.todaysport.it/2018/07/03/kevin-prince-boateng-al-sassuolo-ex-milan-torna-italia-melissa-satta_104649/">Kevin-Prince Boateng al Sassuolo, con l&#8217;ex Milan torna in Italia Melissa Satta&#8230;</a></div>
				</div><div class="col-md-12 clearfix articolo-pink"><div class="thumb"><a href="http://www.todaysport.it/2018/07/01/emily-ratajkowski-balletto-bikini-seno-primissimo-piano-impazzire-web_104525/"><img src="http://www.todaysport.it/wp-content/uploads/2018/07/Emily-Ratajkowski-100x75.jpg"></a></div>
					<div class="content"><a href="http://www.todaysport.it/2018/07/01/emily-ratajkowski-balletto-bikini-seno-primissimo-piano-impazzire-web_104525/">Emily Ratajkowski, il balletto in bikini (con seno in primissimo piano) che fa impazzire il web</a></div>
				</div> 
	</div>
</div>
</div>
	<div class="row">
<div class="col-md-12 rubrica-sidebar" id="curiosità">
	


	<div style="background-color: #4c4c87" class="col-md-12 nopadding"><img style="padding:10px" class="img-responsive" src="http://www.todaysport.it/wp-content/themes/today_new/img/curiosità.png"></div>
	<div class="col-rubrica">
	<div class="col-md-12 clearfix articolo-rubrica"><div class="thumb"><a href="http://www.todaysport.it/2018/07/05/mario-balotelli-post-poliziotto-usa-taser_104843/"><img src="http://www.todaysport.it/wp-content/uploads/2018/07/36719768_10216401793621237_2347628020187004928_n-100x75.jpg"></a></div>
					<div class="content"><a href="http://www.todaysport.it/2018/07/05/mario-balotelli-post-poliziotto-usa-taser_104843/">Mario Balotelli e il post contro il poliziotto che usa il taser</a></div>
				</div><div class="col-md-12 clearfix articolo-rubrica"><div class="thumb"><a href="http://www.todaysport.it/2018/07/05/anche-bambini-prendono-giro-neymar-basta-nome-svizzera_104813/"><img src="http://www.todaysport.it/wp-content/uploads/2018/07/bambini-svizzera-neymar-100x75.jpg"></a></div>
					<div class="content"><a href="http://www.todaysport.it/2018/07/05/anche-bambini-prendono-giro-neymar-basta-nome-svizzera_104813/">Anche i bambini prendono in giro Neymar: basta il nome&#8230;</a></div>
				</div><div class="col-md-12 clearfix articolo-rubrica"><div class="thumb"><a href="http://www.todaysport.it/2018/07/05/la-pubblicita-del-pollo-fritto-sfotte-neymar-le-simulazioni_104789/"><img src="http://www.todaysport.it/wp-content/uploads/2018/07/32205331_2099373663666331_5164135627213504512_n-100x75.jpg"></a></div>
					<div class="content"><a href="http://www.todaysport.it/2018/07/05/la-pubblicita-del-pollo-fritto-sfotte-neymar-le-simulazioni_104789/">La pubblicità del pollo fritto che sfotte Neymar per le simulazioni</a></div>
				</div> 
	</div>
</div>
</div>
	<div style="margin-top: 10px;" class="row">
	<div class="col-md-12">
			
		
				<div class="rettangolo">
				<div class="mosaic">
										<a href="http://www.todaysport.it/2018/07/05/maradona-chiede-scusa-alla-fifa-le-accuse-inghilterra-colombia_104840/">
						<img style="width:100%" src="http://www.todaysport.it/wp-content/uploads/2018/07/30858266_400454793806609_1557216457035612160_n-400x260.jpg" alt="Maradona chiede scusa alla Fifa per le accuse dopo Inghilterra-Colombia" />
						<!-- <div class="cat"> Calcio Estero</div> -->
					</a>
				</div>

					<h1 class="titolo-evidenza categoria">
						<a href="http://www.todaysport.it/2018/07/05/maradona-chiede-scusa-alla-fifa-le-accuse-inghilterra-colombia_104840/">
							Maradona chiede scusa alla Fifa per le accuse dopo Inghilterra-Colombia						</a>
					</h1>
					<!--<div class="info-post">
						<div class="col-md-6 nopadding">	
							<div class="data-evidenza">
								<i class="fa fa-clock-o" aria-hidden="true"></i> Lug 7, 2018							</div>
						</div>	

						 <div class="col-md-6 nopadding">	
							<div class="author-evidenza">
															</div>
						</div> 

					</div>
				<div class="excerpt">
						Diego Armando Maradona chiede scusa alla Fifa e al suo...					</div>
					
				</div> -->
			</div>	

					
		
				<div class="rettangolo">
				<div class="mosaic">
										<a href="http://www.todaysport.it/2018/07/05/finge-un-malore-la-raffica-colpi-sullavversario-colto-sorpresa-mma_104823/">
						<img style="width:100%" src="http://www.todaysport.it/wp-content/uploads/2018/07/mma-finge-malore-Copy-400x260.jpg" alt="MMA, finge un malore: poi la raffica di colpi sull'avversario colto di sorpresa" />
						<!-- <div class="cat"> Altri sport</div> -->
					</a>
				</div>

					<h1 class="titolo-evidenza categoria">
						<a href="http://www.todaysport.it/2018/07/05/finge-un-malore-la-raffica-colpi-sullavversario-colto-sorpresa-mma_104823/">
							MMA, finge un malore: poi la raffica di colpi sull&#8217;avversario colto di sorpresa						</a>
					</h1>
					<!--<div class="info-post">
						<div class="col-md-6 nopadding">	
							<div class="data-evidenza">
								<i class="fa fa-clock-o" aria-hidden="true"></i> Lug 7, 2018							</div>
						</div>	

						 <div class="col-md-6 nopadding">	
							<div class="author-evidenza">
															</div>
						</div> 

					</div>
				<div class="excerpt">
						Comportamento a dir poco scorretto quello del lottatore Jonathan Ivey: nel...					</div>
					
				</div> -->
			</div>	

					
		
				<div class="rettangolo">
				<div class="mosaic">
										<a href="http://www.todaysport.it/2018/07/05/cristiano-ronaldo-real-madrid-aspetta-fax-lofferta-della-juve_104822/">
						<img style="width:100%" src="http://www.todaysport.it/wp-content/uploads/2018/07/FireShot-Capture-521-LA-SEXTA-TV-I-JUGONES-LASEXTA_-W_-http___www.lasexta.com_programas_jugones_-400x260.png" alt="Cristiano Ronaldo: il Real Madrid aspetta soltanto il fax con l'offerta della Juve" />
						<!-- <div class="cat"> Ultime dal mercato</div> -->
					</a>
				</div>

					<h1 class="titolo-evidenza categoria">
						<a href="http://www.todaysport.it/2018/07/05/cristiano-ronaldo-real-madrid-aspetta-fax-lofferta-della-juve_104822/">
							Cristiano Ronaldo: il Real Madrid aspetta soltanto il fax con l&#8217;offerta della Juve						</a>
					</h1>
					<!--<div class="info-post">
						<div class="col-md-6 nopadding">	
							<div class="data-evidenza">
								<i class="fa fa-clock-o" aria-hidden="true"></i> Lug 7, 2018							</div>
						</div>	

						 <div class="col-md-6 nopadding">	
							<div class="author-evidenza">
															</div>
						</div> 

					</div>
				<div class="excerpt">
						Il dado è tratto, il Real Madrid ha capitolato e...					</div>
					
				</div> -->
			</div>	

			 
	</div>
</div>	

<div style="display:none">array(12) {
  [0]=>
  int(104826)
  [1]=>
  int(104713)
  [2]=>
  int(104649)
  [3]=>
  int(104525)
  [4]=>
  int(104525)
  [5]=>
  int(104843)
  [6]=>
  int(104813)
  [7]=>
  int(104789)
  [8]=>
  int(104789)
  [9]=>
  int(104840)
  [10]=>
  int(104823)
  [11]=>
  int(104822)
}
</div>		</div>
	</div>
</div>

	</div>
	<div class="footer">
				
				<div class="wrapper">

					<div class="footer-content container">
						<div class="row">
							<div class="col-md-6">
								<div class="footer-logo">
									<img src="http://www.todaysport.it/wp-content/themes/today_new/img/today-sport-logo-footer.png" alt="TodaySport" width="235" height="32">

								<div style="margin-top: 10px;" class="col-md-12">
									<span class="menu-title">
										<i class="fa fa-phone" aria-hidden="true"></i> CONTATTI</span>
											<address><p>Viale Regione Siciliana, 303<br>
											90135 Palermo (PA)</p>
											</address>
									<span class="menu-title">
										Per info pubblicit&agrave;
									</span>
									<br>
									<i class="fa fa-envelope" aria-hidden="true"></i><a href="mailto:todaysportmagazine@gmail.com">todaysportmagazine@gmail.com</a>
								</div>
								<div style="padding-top: 10px;border-top: 1px solid white;margin-top: 10px;" class="col-md-12">
										<div style="background-color: #555;">
											<div>© Copyright <img src="http://www.todaysport.it/wp-content/themes/today_new/img/today-sport-logo-footer.png" alt="Today Sport" width="80"> . All Rights reserved
											</div>

										</div>
									</div>
								</div>
							</div>
							<div style="text-align: right" class="col-md-6">
									<div style="margin-bottom: 10px;" class="footer-social">
										<a href="https://www.facebook.com/todaysport" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
										<a href="https://www.facebook.com/todaysport" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
										<a href="https://twitter.com/tdaysport"><i class="fa fa-twitter" aria-hidden="true"></i></a>
									</div>
							</div>

							 <div class="col-sm-3 footer-menus">
								<div class="footer-menu footer-menu-1"><ul id="menu-foot-2" class="load-responsive"><li id="menu-item-61201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61201"><a href="http://www.todaysport.it/calcio/">Calcio</a></li>
<li id="menu-item-61203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61203"><a href="http://www.todaysport.it/fuorigioco/">Fuorigioco</a></li>
<li id="menu-item-61202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61202"><a href="http://www.todaysport.it/curiosita/">Curiosità</a></li>
<li id="menu-item-61207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61207"><a href="http://www.todaysport.it/rassegna-stampa/">Rassegna stampa</a></li>
<li id="menu-item-61204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61204"><a href="http://www.todaysport.it/news/">Magazine</a></li>
<li id="menu-item-61206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61206"><a href="http://www.todaysport.it/auto-e-moto/">Auto e Moto</a></li>
<li id="menu-item-61205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61205"><a href="http://www.todaysport.it/altri-sport/">Altri sport</a></li>
</ul></div>

							 </div>
							 <div class="col-sm-3 footer-menus">
							 <div class="footer-menu footer-menu-1"><ul id="menu-footer-menu" class="load-responsive"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.todaysport.it/">Home</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://www.todaysport.it/contatti/">Contatti</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://www.todaysport.it/termini-e-condizioni/">Termini e condizioni</a></li>
</ul></div>							 	<div style="padding-top: 10px;border-top: 1px solid white;margin-top: 10px;" class="footer-copy">
									Realizzato da <a href="http://www.digitrend.it/" target="_blank">Digitrend S.r.l</a><br>
									<a href="http://www.digitrend.it/" target="_blank"><img width="50" src="http://www.todaysport.it/wp-content/uploads/2016/12/logodigitrend.png"/></a>
								</div>
							 </div>



						</div>

					</div>

					
				</div>
				
			</div>

<!-- ########### Ad Script for todaysport.it_RichMedia1 ################# -->
<script type='text/javascript'><!--// <![CDATA[
if(!containsAd){
	//OA_show(1441);
}
// ]]> --></script> 
<!-- ####### Fine Ad Script for todaysport.it_RichMedia1 ################ -->

	<link rel='stylesheet' id='mediaelement-css'  href='http://www.todaysport.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.todaysport.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.todaysport.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaysport.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaysport.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.todaysport.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.<br> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body>
</html>